<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
        <head>
		<script data-ad-client="ca-pub-3538090732120276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!--meta-->
		<meta name="verify-admitad" content="777c9b3af4" />
		<meta charset="UTF-8" />
        <meta name="generator" content="WordPress 5.3.2" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
        <meta name="description" content="Weekly Russian Newspaper" />
        <meta name="format-detection" content="telephone=no" />
        <!--style-->
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://angliya.com/feed/" />
        <link rel="pingback" href="https://angliya.com/xmlrpc.php" />
        <link rel="shortcut icon" href="https://angliya.com/wp-content/themes/angliya/images/favicon.ico" />
        <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=cyrillic-ext,latin,cyrillic' rel='stylesheet' type='text/css'>
        <meta data-rh="true" property="al:android:app_name" content="Medium" />
        <meta property="article:published_time"/>
        <meta name="telegram:channel" content="@angliya_newspaper"/>
        <title>Лондонцы негативно отнеслись к искусственному холму у Мраморной арки | «Англия»</title>

<!-- Open Graph Meta Tags generated by Blog2Social 612 - https://www.blog2social.com -->
<meta property="og:title" content="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки"/>
<meta property="og:description" content="Объект открылся для посетителей 26 июля"/>
<meta property="og:url" content="https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki"/>
<meta property="og:image" content="https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 612 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 612 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки"/>
<meta name="twitter:description" content="Объект открылся для посетителей 26 июля"/>
<meta name="twitter:image" content="https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n.jpg"/>
<!-- Twitter Card generated by Blog2Social 612 - https://www.blog2social.com -->
<meta name="author" content="Irina Logvina"/>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Объект открылся для посетителей 26 июля" />

<meta name="keywords"  content="актуально" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://angliya.com/#organization","url":"https://angliya.com/","name":"\u00ab\u0410\u043d\u0433\u043b\u0438\u044f\u00bb","sameAs":[]},{"@type":"WebSite","@id":"https://angliya.com/#website","url":"https://angliya.com/","name":"\u00ab\u0410\u043d\u0433\u043b\u0438\u044f\u00bb","publisher":{"@id":"https://angliya.com/#organization"}},{"@type":"WebPage","@id":"https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/#webpage","url":"https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/","inLanguage":"en-US","name":"\u041b\u043e\u043d\u0434\u043e\u043d\u0446\u044b \u043d\u0435\u0433\u0430\u0442\u0438\u0432\u043d\u043e \u043e\u0442\u043d\u0435\u0441\u043b\u0438\u0441\u044c \u043a \u0438\u0441\u043a\u0443\u0441\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u043c\u0443 \u0445\u043e\u043b\u043c\u0443 \u0443 \u041c\u0440\u0430\u043c\u043e\u0440\u043d\u043e\u0439 \u0430\u0440\u043a\u0438","isPartOf":{"@id":"https://angliya.com/#website"},"image":{"@type":"ImageObject","@id":"https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/#primaryimage","url":"https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n.jpg","width":1080,"height":720},"primaryImageOfPage":{"@id":"https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/#primaryimage"},"datePublished":"2021-07-28T08:52:51+00:00","dateModified":"2021-07-28T09:18:49+00:00","description":"\u041e\u0431\u044a\u0435\u043a\u0442 \u043e\u0442\u043a\u0440\u044b\u043b\u0441\u044f \u0434\u043b\u044f \u043f\u043e\u0441\u0435\u0442\u0438\u0442\u0435\u043b\u0435\u0439 26 \u0438\u044e\u043b\u044f"},{"@type":"Article","@id":"https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/#article","isPartOf":{"@id":"https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/#webpage"},"author":{"@id":"https://angliya.com/author/irina_news/#author"},"headline":"\u041b\u043e\u043d\u0434\u043e\u043d\u0446\u044b \u043d\u0435\u0433\u0430\u0442\u0438\u0432\u043d\u043e \u043e\u0442\u043d\u0435\u0441\u043b\u0438\u0441\u044c \u043a \u0438\u0441\u043a\u0443\u0441\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u043c\u0443 \u0445\u043e\u043b\u043c\u0443 \u0443 \u041c\u0440\u0430\u043c\u043e\u0440\u043d\u043e\u0439 \u0430\u0440\u043a\u0438","datePublished":"2021-07-28T08:52:51+00:00","dateModified":"2021-07-28T09:18:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/#webpage"},"publisher":{"@id":"https://angliya.com/#organization"},"articleSection":"\u0410\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e, \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e","image":{"@type":"ImageObject","@id":"https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/#primaryimage","url":"https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n.jpg","width":1080,"height":720}},{"@type":"Person","@id":"https://angliya.com/author/irina_news/#author","name":"Irina Logvina","sameAs":[],"image":{"@type":"ImageObject","@id":"https://angliya.com/#personlogo","url":"https://secure.gravatar.com/avatar/bc8b0c6e4296a004125c9d7612edc637?s=96&d=mm&r=g","width":96,"height":96,"caption":"Irina Logvina"}}]}</script>
<link rel="canonical" href="https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/" />
<meta property="og:type" content="activity" />
<meta property="og:title" content="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки | «Англия»" />
<meta property="og:description" content="Объект открылся для посетителей 26 июля" />
<meta property="og:url" content="https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/" />
<meta property="og:site_name" content="«Англия»" />
<meta property="og:image" content="https://angliya.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:image:secure_url" content="https://angliya.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки |" />
<meta name="twitter:description" content="Объект открылся для посетителей 26 июля" />
<meta name="twitter:image" content="https://angliya.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="«Англия» &raquo; Feed" href="https://angliya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Англия» &raquo; Comments Feed" href="https://angliya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Англия» &raquo; Лондонцы негативно отнеслись к искусственному холму у Мраморной арки Comments Feed" href="https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59521281-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59521281-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/angliya.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://angliya.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://angliya.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://angliya.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://angliya.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.63' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-pro-css'  href='https://angliya.com/wp-content/plugins/events-manager-pro/includes/css/events-manager-pro.css?ver=2.44' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://angliya.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://angliya.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpsl-styles-css'  href='https://angliya.com/wp-content/plugins/wp-store-locator/css/styles.min.css?ver=2.2.232' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3Aregular&#038;ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://angliya.com/wp-content/themes/angliya/style/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://angliya.com/wp-content/themes/angliya/style/superfish.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://angliya.com/wp-content/themes/angliya/style/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://angliya.com/wp-content/themes/angliya/style/jquery.qtip.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://angliya.com/wp-content/themes/angliya/style/odometer-theme-default.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://angliya.com/wp-content/themes/angliya/style/animations.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://angliya.com/wp-content/themes/angliya/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://angliya.com/wp-content/themes/angliya/style/menu_styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://angliya.com/wp-content/themes/angliya/style/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://angliya.com/wp-content/themes/angliya/custom.css?ver=5.3.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/angliya.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://angliya.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://angliya.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://angliya.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://angliya.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://angliya.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( 'fetch' in window ) || document.write( '<script src="https://angliya.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://angliya.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://angliya.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://angliya.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/angliya.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/angliya.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/angliya.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/angliya.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading...","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://angliya.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.63'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/plugins/events-manager-pro/includes/js/events-manager-pro.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58c6d37e5bb01e0011973189'></script>
<link rel='https://api.w.org/' href='https://angliya.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://angliya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://angliya.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Борис Джонсон предложил план по борьбе с преступностью' href='https://angliya.com/2021/07/28/boris-dzhonson-predlozhil-plan-po-borbe-s-prestupnostyu/' />
<link rel='next' title='Денежный бонус от Tesco для новых сотрудников' href='https://angliya.com/2021/07/28/tesco-predlagaet-denezhnyj-bonus-dlya-voditelej/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://angliya.com/?p=113068' />
<link rel="alternate" type="application/json+oembed" href="https://angliya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fangliya.com%2F2021%2F07%2F28%2Flondoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://angliya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fangliya.com%2F2021%2F07%2F28%2Flondoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://angliya.com/wp-content/uploads/2015/09/favicon1.ico" />			<meta property="fb:pages" content="84388811204" />
							<meta property="ia:markup_url" content="https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.8.1" /><script data-ad-client="ca-pub-3538090732120276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" src="https://angliya.com/wp-content/plugins/typeform/dist/typeform-elements.js"></script>		<style type="text/css">
			.em-coupon-code { width:150px; }
			#em-coupon-loading { display:inline-block; width:16px; height: 16px; margin-left:4px; background:url(https://angliya.com/wp-content/plugins/events-manager-pro/includes/images/spinner.gif)}
			.em-coupon-message { display:inline-block; text-indent:22px; }
			.em-coupon-success { color:green; background:url(https://angliya.com/wp-content/plugins/events-manager-pro/includes/images/success.png) 0px 0px no-repeat }
			.em-coupon-error { color:red; background:url(https://angliya.com/wp-content/plugins/events-manager-pro/includes/images/error.png) 0px 0px no-repeat }
			.em-cart-coupons-form .em-coupon-message{ margin:5px 0px 0px 0px; }
			#em-coupon-loading { margin-right:4px; }	
		</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://angliya.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://angliya.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/amp/"><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="«Англия»"/>
  <meta property="og:title" content="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки"/>
  <meta property="og:url" content="https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Объект открылся для посетителей 26 июля"/>
  <meta property="og:image" content="https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n.jpg"/>
  <meta property="og:image:url" content="https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n.jpg"/>
  <meta property="og:image:secure_url" content="https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n.jpg"/>
  <meta property="og:image:width" content="1080"/>
  <meta property="og:image:height" content="720"/>
  <meta property="article:published_time" content="2021-07-28T08:52:51+00:00"/>
  <meta property="article:modified_time" content="2021-07-28T09:18:49+00:00" />
  <meta property="og:updated_time" content="2021-07-28T09:18:49+00:00" />
  <meta property="article:section" content="Актуально"/>
  <meta property="article:publisher" content="https://www.facebook.com/angliya"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки"/>
  <meta itemprop="headline" content="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки"/>
  <meta itemprop="description" content="Объект открылся для посетителей 26 июля"/>
  <meta itemprop="image" content="https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n.jpg"/>
  <meta itemprop="datePublished" content="2021-07-28"/>
  <meta itemprop="dateModified" content="2021-07-28T09:18:49+00:00" />
  <meta itemprop="author" content="Irina Logvina"/>
  <!--<meta itemprop="publisher" content="«Англия»"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки"/>
  <meta name="twitter:url" content="https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/"/>
  <meta name="twitter:description" content="Объект открылся для посетителей 26 июля"/>
  <meta name="twitter:image" content="https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
<!--custom style-->
<style type="text/css">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</style>    </head>
        <body data-rsssl=1 class="post-template-default single single-post postid-113068 single-format-standard pattern_4 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive elementor-default elementor-kit-98470">
        <!-- <p>No Banner to display</p> -->        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=524410747598097";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            

        <div class="site_container boxed">
            <div class="top-banner-mobile delay2sec"><!-- <p>No Banner to display</p> --></div><div class="top-banner"><!-- <p>No Banner to display</p> --></div>

                            <div class="header_top_bar_container clearfix style_2 border">
                                            <div class="header_top_bar clearfix">
                            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-12719" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-12719"><a href="https://angliya.com/advertising/">РЕКЛАМА</a></li>
<li id="menu-item-12723" class="ubermenu-boldNavLink ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-12723"><a href="http://classifieds.angliya.com/">ОБЪЯВЛЕНИЯ/CLASSIFIEDS</a></li>
<li id="menu-item-18695" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-18695"><a href="http://businesspages.angliya.com">BUSINESS PAGES &#8211; КАТАЛОГ КОМПАНИЙ</a></li>
<li id="menu-item-12725" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-12725"><a href="https://angliya.com/contacts/">КОНТАКТЫ</a></li>
<li id="menu-item-21575" class="ubermenu-ticket_icon ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21575"><a href="https://angliya.com/tickets/">БИЛЕТЫ</a></li>
<li id="menu-item-39491" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-39491"><a href="/locator/">НАЙТИ ГАЗЕТУ</a></li>
</ul></div><form class="search_form" action="https://angliya.com">
	<input name="s" class="search_input" type="text" value="" placeholder="Search..." required="required">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="https://www.facebook.com/angliya" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://instagram.com/angliya_newspaper/" class="social_icon instagram">&nbsp;</a></li>
						<li><a  target='_blank' href="https://t.me/angliya_newspaper" class="social_icon technorati">&nbsp;</a></li>
					</ul>
		                        </div>
                                        </div>
                			<div class="top-banner banner-bottom"><!-- <p>No Banner to display</p> --></div>
		            <!-- Header -->
            <div class="header_container">
                


                <div class="header clearfix">
                                        ﻿﻿﻿﻿﻿


                    <div class="logo">

                        <a href="/new-issue/"><div class="features_icon chart animated_element animation-scale scale iconstop"><div class="icontext">Газета PDF</div></div></a>

                        <a href="/subscription/"><div class="features_icon database animated_element animation-scale scale iconstop"><div class="icontext">Подписка</div></div></a>


                        <a href="http://classifieds.angliya.com/auth/addoptclassads.php"><div class="features_icon edition animated_element animation-scale scale iconstop-rw"><div class="icontext">Подать объявление</div></div></a>
                        <a href="/locator/" class="header_location"><div class="features_icon app animated_element animation-scale scale iconstop-r header_location_icon"><div class="icontext header_location_text">Точки распространения газеты "Англия"</div></div></a>

                        <h1><a href="https://angliya.com" title="«Англия»">
                                                                    <img src="https://angliya.com/wp-content/uploads/2015/01/angliya_newspaper_logotype_20151.png" alt="logo" />
                                                                                            </a></h1>
                        <h4>&nbsp;</h4>

                    </div>
                    <a href="#" class="mobile-menu-switch">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </a>
                                                <div class="menu_container style_3 ">
                                <div class="mobile-menu-divider"></div>
                                <nav class="ubermenu clearfix"><ul id="menu-feature-menu" class="sf-menu ubermenu-nav"><li id="menu-item-56045" class="ubermenu-mobile_menu_container ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-56045"><a href="https://angliya.com/category/afisha-uk/">Афиша</a></li>
<li id="menu-item-12687" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-12687"><a href="https://angliya.com/category/nedvizhimost-uk/">Недвижимость</a></li>
<li id="menu-item-563" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-563"><a href="https://angliya.com/category/dengi/">Деньги</a></li>
<li id="menu-item-561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-561"><a href="https://angliya.com/category/vopros-yuristu/">Ваше право</a></li>
<li id="menu-item-22807" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-22807"><a href="https://angliya.com/category/obrazovanie/">Образование</a></li>
<li id="menu-item-27357" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27357"><a href="https://angliya.com/category/britanskie-paradoksy/">Аналитика</a></li>
<li id="menu-item-12688" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-12688"><a href="https://angliya.com/category/interview/">Интервью</a></li>
<li id="menu-item-557" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-557"><a href="https://angliya.com/category/nashi-na-ostrove/">Наши на острове</a></li>
<li id="menu-item-33570" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-33570"><a href="https://angliya.com/category/zhizn-uk/">Жизнь в UK</a></li>
<li id="menu-item-27358" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27358"><a href="https://angliya.com/category/russkie-startups/">Наши на старте</a></li>
<li id="menu-item-27360" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27360"><a href="https://angliya.com/category/anglomania/">Англомания</a></li>
<li id="menu-item-33360" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-33360"><a href="https://angliya.com/category/kultura/">Культура</a></li>
<li id="menu-item-43160" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-43160"><a href="https://angliya.com/category/kino/">Кино</a></li>
<li id="menu-item-43161" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-43161"><a href="https://angliya.com/category/chitat/">Читать!</a></li>
<li id="menu-item-33359" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-33359"><a href="https://angliya.com/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-33361" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-33361"><a href="https://angliya.com/category/deti-uk/">Детское</a></li>
<li id="menu-item-43159" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-43159"><a href="https://angliya.com/category/neovsyanka/">Неовсянка</a></li>
<li id="menu-item-564" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-564"><a href="https://angliya.com/category/health-and-beauty/">Красота и здоровье</a></li>
<li id="menu-item-43158" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-43158"><a href="https://angliya.com/category/sport/">Спорт</a></li>
</ul></nav>                            </div>
                            	
							

                                            <div class="header_top_right_sidebar_container">
                                                            <div id='text-2' class='widget widget_text'>			<div class="textwidget"></div>
		</div>                                                        </div>
                                        </div>
            </div>

            <!-- /Header --><div class="theme_page relative">
<article>
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"  style="height: 15px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="single post post-113068 type-post status-publish format-standard has-post-thumbnail hentry category-novosti-uktag-1191"><h1 class="post_title"><a href="https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/" title="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки">Лондонцы негативно отнеслись к искусственному холму у Мраморной арки</a></h1><ul class="post_details clearfix"><li class="detail category">In <a href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="detail date">28.07.2021</li></ul><a class="post_image page_margin_top prettyPhoto" href="https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n-1024x683.jpg" title="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки"><img width="690" height="450" src="https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки" title="" /></a><div class="sentence">
			<span class="text">Фото:</span><span class="author">instagram.com/marblearch.london</span></div><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text"><h2>Объект открылся для посетителей 26 июля</h2>
<p>Искусственный холм Marble Arch Mound рядом с Мраморной аркой был спроектирован известным нидерландскими архитектурным бюро MVRDV по заказу Вестминстерского городского совета. Временное сооружение представляет собой 25-метровый искусственный холм с травой. Уже в день открытия власти заявили, что некоторые элементы сооружения не готовы для посетителей, и приостановили продажу билетов. Стоимость посещения составляет от £4,50 для взрослых. Те, кто уже побывал здесь, смогут бесплатно подняться на холм еще раз, когда зелень приживется и разрастется.</p>
<p>Многие жители столицы подвергли Marble Arch Mound резкой критике. Отмечалось несоответствие итогового вида достопримечательности рекламным брошюрам, в которых были изображения красивого холма с высокими деревьями и густой зеленью. Некоторые считают, что такая концепция достопримечательности просто не сработает в нынешнем туристическом климате, если учесть дефицит путешественников в Лондоне.</p>
<p>В чем действительно не отказать Marble Arch Mound, так это в экологичности. После закрытия арки в начале января все ее детали будут использоваться повторно, а древесина, почва, трава и деревья будут задействованы в близлежащих садах и парках.</p>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Share:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/" class="social_icon googleplus">&nbsp;</a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://angliya.com/tag/%d0%b0%d0%ba%d1%82%d1%83%d0%b0%d0%bb%d1%8c%d0%bd%d0%be/" title="View all posts filed under актуально">актуально</a></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element taboola-a">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<!-- <p>No Banner to display</p> -->

		</div>
	</div>
<div style="height:20px;"></div><div class="vc_row wpb_row vc_row-fluid">
				<div style="height:30px;"></div><div class="vc_column_container vc_col-sm-4 custom_css_tabs">
								<a href=https://angliya.com/2021/07/28/tesco-predlagaet-denezhnyj-bonus-dlya-voditelej/ style="text-decoration:none;"><div class="main_tabs_div"><figure class="Single_Post_Tabs">
											<img src="https://angliya.com/wp-content/uploads/2021/07/65673460_xl-569x320.jpg" alt="profile-sample2"/>
										</figure><div class="tabs_contant">Денежный бонус от Tesco для новых сотрудников</div>
									<div class="col-sm-6 tabs_heading_left"></div>
									<div class="col-sm-6 tabs_heading_right">28-07-2021</div>
								</div></a>
							</div><div class="vc_column_container vc_col-sm-4 custom_css_tabs">
								<a href=https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/ style="text-decoration:none;"><div class="main_tabs_div"><figure class="Single_Post_Tabs">
											<img src="https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n-480x320.jpg" alt="profile-sample2"/>
										</figure><div class="tabs_contant">Лондонцы негативно отнеслись к искусственному холму у Мраморной арки</div>
									<div class="col-sm-6 tabs_heading_left"></div>
									<div class="col-sm-6 tabs_heading_right">28-07-2021</div>
								</div></a>
							</div><div class="vc_column_container vc_col-sm-4 custom_css_tabs">
								<a href=https://angliya.com/2021/07/28/boris-dzhonson-predlozhil-plan-po-borbe-s-prestupnostyu/ style="text-decoration:none;"><div class="main_tabs_div"><figure class="Single_Post_Tabs">
											<img src="https://angliya.com/wp-content/uploads/2021/07/217050581_3049531838608620_1616199493169895990_n-1-417x320.jpg" alt="profile-sample2"/>
										</figure><div class="tabs_contant">Борис Джонсон предложил план по борьбе с преступностью</div>
									<div class="col-sm-6 tabs_heading_left"></div>
									<div class="col-sm-6 tabs_heading_right">28-07-2021</div>
								</div></a>
							</div></div>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>
<!-- <p>No Banner to display</p> -->
<div class="comment_form_container page_margin_top_section">
	<h4 class="box_header">
		Leave a Comment	</h4>
		<p class="padding_top_30">Your email address will not be published. Required fields are marked with *</p>
	<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="Your Name *" placeholder="Your Name *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="Your Email *" placeholder="Your Email *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="website" type="text" value="Website" placeholder="Website">
			</div>
		</fieldset>
		<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="Comment *">Comment *</textarea>
			</div>
		</fieldset>
		<fieldset>
			<input type="submit" value="POST COMMENT" class="more active">
			<a href="#cancel" id="cancel_comment" title="Cancel reply">Cancel reply</a>
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="113068">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top_section"></div></div></div></div><div class="afisha wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_btn3-container vc_btn3-center"><a style="background-color:#18acb6; color:#ffffff;" class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-custom vc_btn3-block" href="https://angliya.com/category/afisha-uk/" title="">АФИША</a></div>
<div class="vc_empty_space"  style="height: 15px" ><span class="vc_empty_space_inner"></span></div>
<hr class="divider page_margin_top_section"><div class="vc_empty_space"  style="height: 15px" ><span class="vc_empty_space_inner"></span></div>

	<div class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<!-- <p>No Banner to display</p> -->
		</div>
	</div>

	<div class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<div id='wp_bannerize-102' class='widget WPBannerizeWidget'>
<div class="wp_bannerize Sidebar Banners">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(246)"  href="http://www.yourmortgageadvisor.info/"  target="_blank">
<img src="https://angliya.com/wp-content/uploads/2016/09/your-morgage-advisor-banner-220x480.gif" alt="Your Mortgage Advisor" width="220" height="480"/>
</a>
</div></div>
</div><!-- <p>No Banner to display</p> -->
		</div>
	</div>

	<div class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<div id='text-9' class='widget widget_text'>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/angliya" data-width="330" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/angliya"><a href="https://www.facebook.com/angliya">Angliya - Britain&#039;s biggest Russian newspaper</a></blockquote></div></div>
<p></p></div>
		</div>
		</div>
	</div>

	<div class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<!-- <p>No Banner to display</p> --><!-- <p>No Banner to display</p> -->
		</div>
	</div>
<h4 class="box_header page_margin_top_section">Новые публикации</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://angliya.com/2021/07/28/tesco-predlagaet-denezhnyj-bonus-dlya-voditelej/" title="Денежный бонус от Tesco для новых сотрудников" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2021/07/65673460_xl-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Денежный бонус от Tesco для новых сотрудников" title="" srcset="https://angliya.com/wp-content/uploads/2021/07/65673460_xl-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2021/07/65673460_xl-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2021/07/65673460_xl-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2021/07/28/tesco-predlagaet-denezhnyj-bonus-dlya-voditelej/" title="Денежный бонус от Tesco для новых сотрудников">Денежный бонус от Tesco для новых сотрудников</a></h5>
			<ul class="post_details simple"><li class="category container-category-50"><a class="category-50" href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="date">28.07.2021</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2021/07/28/boris-dzhonson-predlozhil-plan-po-borbe-s-prestupnostyu/" title="Борис Джонсон предложил план по борьбе с преступностью" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2021/07/217050581_3049531838608620_1616199493169895990_n-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Борис Джонсон предложил план по борьбе с преступностью" title="" srcset="https://angliya.com/wp-content/uploads/2021/07/217050581_3049531838608620_1616199493169895990_n-1-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2021/07/217050581_3049531838608620_1616199493169895990_n-1-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2021/07/217050581_3049531838608620_1616199493169895990_n-1-524x522.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2021/07/28/boris-dzhonson-predlozhil-plan-po-borbe-s-prestupnostyu/" title="Борис Джонсон предложил план по борьбе с преступностью">Борис Джонсон предложил план по борьбе с преступностью</a></h5>
			<ul class="post_details simple"><li class="category container-category-50"><a class="category-50" href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="date">28.07.2021</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2021/07/21/retrospektiva-rabot-pauly-rego-v-tey/" title="Ретроспектива работ Паулы Регу в Тейт Британ" class="post_image clearfix"></a><div class="post_content"><h5><a href="https://angliya.com/2021/07/21/retrospektiva-rabot-pauly-rego-v-tey/" title="Ретроспектива работ Паулы Регу в Тейт Британ">Ретроспектива работ Паулы Регу в Тейт Британ</a></h5>
			<ul class="post_details simple"><li class="category container-category-435"><a class="category-435" href="https://angliya.com/category/afisha-uk/" title="View all posts filed under Афиша">Афиша</a></li><li class="date">21.07.2021</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/" title="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки" title="" srcset="https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2021/07/218019453_254360196095840_5172766682376921660_n-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2021/07/28/londoncy-negativno-otneslis-k-iskusstvennomu-holmu-u-mramornoj-arki/" title="Лондонцы негативно отнеслись к искусственному холму у Мраморной арки">Лондонцы негативно отнеслись к искусственному холму у Мраморной арки</a></h5>
			<ul class="post_details simple"><li class="category container-category-50"><a class="category-50" href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="date">28.07.2021</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2021/07/14/shakhmatnyy-festival-na-trafalgarsk/" title="Шахматный фестиваль на Трафальгарской площади" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2021/07/chess-fest-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Шахматный фестиваль на Трафальгарской площади" title="" srcset="https://angliya.com/wp-content/uploads/2021/07/chess-fest-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2021/07/chess-fest-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2021/07/14/shakhmatnyy-festival-na-trafalgarsk/" title="Шахматный фестиваль на Трафальгарской площади">Шахматный фестиваль на Трафальгарской площади</a></h5>
			<ul class="post_details simple"><li class="category container-category-435"><a class="category-435" href="https://angliya.com/category/afisha-uk/" title="View all posts filed under Афиша">Афиша</a></li><li class="date">14.07.2021</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2021/07/07/rooftop-cinema-barelba-summer/" title="Кинотеатр под открытым небом – на крыше бара Elba" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2021/07/Rooftop-cinema-1024x576-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Кинотеатр под открытым небом – на крыше бара Elba" title="" srcset="https://angliya.com/wp-content/uploads/2021/07/Rooftop-cinema-1024x576-1-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2021/07/Rooftop-cinema-1024x576-1-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2021/07/Rooftop-cinema-1024x576-1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2021/07/07/rooftop-cinema-barelba-summer/" title="Кинотеатр под открытым небом – на крыше бара Elba">Кинотеатр под открытым небом – на крыше бара Elba</a></h5>
			<ul class="post_details simple"><li class="category container-category-435"><a class="category-435" href="https://angliya.com/category/afisha-uk/" title="View all posts filed under Афиша">Афиша</a></li><li class="date">07.07.2021</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2021/07/27/tri-zolotyh-medali-za-den-zavoevali-britancy-na-olimpiade-2020/" title="Три золотых медали за день завоевали британцы на Олимпиаде-2020" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2021/07/221692353_412524483444601_6383381265227354448_n-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Три золотых медали за день завоевали британцы на Олимпиаде-2020" title="" srcset="https://angliya.com/wp-content/uploads/2021/07/221692353_412524483444601_6383381265227354448_n-1-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2021/07/221692353_412524483444601_6383381265227354448_n-1-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2021/07/221692353_412524483444601_6383381265227354448_n-1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2021/07/27/tri-zolotyh-medali-za-den-zavoevali-britancy-na-olimpiade-2020/" title="Три золотых медали за день завоевали британцы на Олимпиаде-2020">Три золотых медали за день завоевали британцы на Олимпиаде-2020</a></h5>
			<ul class="post_details simple"><li class="category container-category-50"><a class="category-50" href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="date">27.07.2021</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2021/07/26/kusochek-strany-voskhodyashchego-solnca-v-londone/" title="Кусочек Страны восходящего солнца в Лондоне" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2021/07/Japanese_gateway_in_spring_Kew_Gardens_-_geograph.org_.uk_-_166671-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Кусочек Страны восходящего солнца в Лондоне" title="" srcset="https://angliya.com/wp-content/uploads/2021/07/Japanese_gateway_in_spring_Kew_Gardens_-_geograph.org_.uk_-_166671-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2021/07/Japanese_gateway_in_spring_Kew_Gardens_-_geograph.org_.uk_-_166671-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2021/07/26/kusochek-strany-voskhodyashchego-solnca-v-londone/" title="Кусочек Страны восходящего солнца в Лондоне">Кусочек Страны восходящего солнца в Лондоне</a></h5>
			<ul class="post_details simple"><li class="category container-category-50"><a class="category-50" href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="date">26.07.2021</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2021/07/21/kartiny-epohi-yaponskogo-lokdauna/" title="Картины «эпохи японского локдауна»" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2021/07/220719283_350280013387656_4427601144206157514_n-2-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Картины «эпохи японского локдауна»" title="" srcset="https://angliya.com/wp-content/uploads/2021/07/220719283_350280013387656_4427601144206157514_n-2-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2021/07/220719283_350280013387656_4427601144206157514_n-2-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2021/07/220719283_350280013387656_4427601144206157514_n-2-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2021/07/21/kartiny-epohi-yaponskogo-lokdauna/" title="Картины «эпохи японского локдауна»">Картины «эпохи японского локдауна»</a></h5>
			<ul class="post_details simple"><li class="category container-category-50"><a class="category-50" href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="date">21.07.2021</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2021/07/21/poyezdka-na-dva-dnya-iz-londona-v-monako/" title="Поездка на два дня из Лондона в Монако" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2021/07/Михаил-Игнатьев-Лондон-Монако2-100x100.jpeg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Поездка на два дня из Лондона в Монако" title="" srcset="https://angliya.com/wp-content/uploads/2021/07/Михаил-Игнатьев-Лондон-Монако2-100x100.jpeg 100w, https://angliya.com/wp-content/uploads/2021/07/Михаил-Игнатьев-Лондон-Монако2-150x150.jpeg 150w, https://angliya.com/wp-content/uploads/2021/07/Михаил-Игнатьев-Лондон-Монако2-524x524.jpeg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2021/07/21/poyezdka-na-dva-dnya-iz-londona-v-monako/" title="Поездка на два дня из Лондона в Монако">Поездка на два дня из Лондона в Монако</a></h5>
			<ul class="post_details simple"><li class="category container-category-46"><a class="category-46" href="https://angliya.com/category/puteshestviya/" title="View all posts filed under Путешествия">Путешествия</a></li><li class="date">21.07.2021</li>
			</ul></div></li></ul></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><hr class="divider"></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div>
	</div>
</article>
</div>
			
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Angliya Newspaper</h4>			<div class="textwidget"><p><a href="/contacts/">Контакты / Contacts</a><br />
<a href="/subscription/">Подписка / Subscribe </a><br />
<a href="/advertising/">Реклама / Advertising </a><br />
<a href="/how-to-post-an-ad/">Как подать объявление / Classified ads</a><br />
<a href="/using-angliya-website/">Пользование сайтом/ Terms and Conditions</a><br />
<a href="/privacy-protection/">Частная информация / Privacy policy </a><br />
<a href="/ticket-purchase-policy/">Ticket Purchase Policy (T&C of Sale)</a><br />
<a href="/archive/">Архив / Archive</а></p>
</div>
		</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'> </h4>			<div class="textwidget"><p><a href="/advertising/">РЕКЛАМА</a><br />
<a href="http://classifieds.angliya.com/">ОБЪЯВЛЕНИЯ/CLASSIFIEDS</a><br />
<a href="http://businesspages.angliya.com/">BUSINESS PAGES – КАТАЛОГ КОМПАНИЙ</a><br />
<a href="/contacts/">КОНТАКТЫ</a><br />
<a href="/tickets/">БИЛЕТЫ</a></p>
</div>
		</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Англия в социальных сетях</h4>			<div class="textwidget"><p>Добавляйте «Англию» и будьте в курсе событий <a href="https://instagram.com/explore/tags/%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F%D1%80%D1%8F%D0%B4%D0%BE%D0%BC/" target="_blank" rel="noopener noreferrer">#Точки распространения газеты</a></p>
<ul class="social_icons clearfix colors">
<li>
        <a class="social_icon facebook" href="https://www.facebook.com/angliya" target="_blank" rel="noopener noreferrer"><br />
        </a>
    </li>
<li>
        <a class="social_icon instagram" href="https://instagram.com/angliya_newspaper/" target="_blank" rel="noopener noreferrer"><br />
        </a>
    </li>
<li>
        <a class="social_icon technorati" href="https://t.me/angliya_newspaper" target="_blank" rel="noopener noreferrer"><br />
        </a>
    </li>
</ul>
<div style="margin-top: 20px;">
<a href="#"><img src="https://angliya.com/wp-content/uploads/2015/09/angliya_newspaper_logotype_white.png" width="170"><br />
<span style="#fff;">Weekly Russian Newspaper</span></a>
</div>
</div>
		</div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section copyright_row">
																								<div class="vc_col-sm-8 wpb_column vc_column_container">
							<a target="_blank" title="Газета Англия" href="https://www.angliya.com">© Copyright «Англия» – Наши на острове, крупнейшая независимая русскоязычная газета Великобритании.<br /><br />  Материалы сайта – собственность редакции. Любое использование и перепечатка только при соблюдении правил перепечатки и при наличии гиперссылки на angliya.com</a>						</div>
												<div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a target="_blank" class="ubermenu-ticket_icon ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21576" rel="noopener noreferrer"><h4 style="
    width: 250px;
    line-height: 25px;
    font-size: 15px;
"><a href="//devrunners.com" style="
    text-transform: uppercase;
">Skyrocket your business!</a></h4></a>
<div style="margin-top: 10px; font-size: 12px;">
<a href="http://www.arnimedia.co.uk/" style="color: #fff;" target="_blank" rel="noopener noreferrer"><img src="https://angliya.com/wp-content/uploads/2015/09/arnimedia_website_design_london.png" width="70" style="opacity: 0.7; filter: alpha(opacity=70); margin-right: 10px; margin-top: 4px;" align="left"> 
</a>
<a href="http://www.arnimedia.co.uk/" style="color: #c3c4c6;" target="_blank" rel="noopener noreferrer">Дизайн и оптимизация сайта  – студия Arni Media</a></div></div>
		</div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"></div>
		</div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"></div>
		</div>					</div>
					
					<!-- <div class="vc_row wpb_row vc_row-fluid copyright_row">
						
					</div> -->
					
				</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<!--custom style-->
<style type="text/css">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</style>		<script type="text/javascript">
			jQuery(document).ready(function($){
				    var banner_array = [];
												var banner_data = '<div class="wp_bannerize Top Header Banners"><div class="custom_banners_category"><a onclick="WPBannerizeJavascript.incrementClickCount(0)" href="https://angliya.com/tickets/" rel="nofollow" target="_blank"><img src="https://angliya.com/wp-content/uploads/2017/12/angliya_tickets_960x90_2-1.gif" alt="angliya_tickets_960x90_2-1.gif" width="960" height="90"/></a></div></div>';


							banner_array.push(banner_data);

								//$('.category-real-estate > li.hentrycategory-real-estate:nth-child()').after(banner_data);

														var banner_data = '<div class="wp_bannerize Top Header Banners"><div class="custom_banners_category"><a onclick="WPBannerizeJavascript.incrementClickCount(0)" href="http://ads.angliya.com/" rel="nofollow" target="_blank"><img src="https://angliya.com/wp-content/uploads/2019/06/angliya_ads_960x90.gif" alt="angliya_ads_960x90.gif" width="960" height="90"/></a></div></div>';


							banner_array.push(banner_data);

								//$('.category-real-estate > li.hentrycategory-real-estate:nth-child()').after(banner_data);

							
					var temp_counter = 1;
					var m = 0;
				   $('.category ul.blog >  li').each(function(){

				   	if(temp_counter < 6){
				   			$(this).after(banner_array[m]);
				   			temp_counter++;
				   			m++;
				   	}
				   });
			});
		</script>
            <div id='disclaimer'> <article>This site uses cookies and different analytics technologies to monitor how you interact with our Website or obtain data from third parties and collect your browser technical configuration data. Please visit our <a href='https://angliya.com/privacy-protection/'>privacy policy</a> to find more information about cookies. <button id='accept-disclaimer'>I Accept</button> </article></div><script>function setCookie(cname, cvalue){document.cookie=cname + '=' + cvalue + ';';}function getCookie(cname){var name=cname + '='; var ca=document.cookie.split(';'); for (var i=0; i < ca.length; i++){var c=ca[i]; while (c.charAt(0)==' '){c=c.substring(1);}if (c.indexOf(name)==0){return c.substring(name.length, c.length);}}return false;}function checkCookie(cname){var c=getCookie(cname); return c ? true : false;}var disclaimer=document.getElementById('disclaimer');if (!checkCookie('DSCLMR')){disclaimer.style.display='block';}document.getElementById('accept-disclaimer').addEventListener('click', function (){setCookie('DSCLMR', 'true'); disclaimer.style.display='none';});</script>
					<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "8793955545"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://angliya.com/wp-admin/admin-ajax.php";
</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://angliya.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://angliya.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://angliya.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/angliya.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://angliya.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/angliya.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://angliya.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.ba-bbq.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.easing.1.3.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.touchSwipe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.transit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.sliderControl.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.timeago.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.hint.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.qtip.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.blockUI.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/odometer.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/angliya.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/angliya.com","is_rtl":0,"color_scheme":"light"};;
/* ]]> */
</script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/angliya.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://angliya.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
	</body>
</html>