<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
        <head>
        <!--meta-->
		<meta name="verify-admitad" content="777c9b3af4" />
		<meta charset="UTF-8" />
        <meta name="generator" content="WordPress 5.3.2" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
        <meta name="description" content="Weekly Russian Newspaper" />
        <meta name="format-detection" content="telephone=no" />
        <!--style-->
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://angliya.com/feed/" />
        <link rel="pingback" href="https://angliya.com/xmlrpc.php" />
        <link rel="shortcut icon" href="https://angliya.com/wp-content/themes/angliya/images/favicon.ico" />
        <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=cyrillic-ext,latin,cyrillic' rel='stylesheet' type='text/css'>
        <meta data-rh="true" property="al:android:app_name" content="Medium" />
        <meta property="article:published_time"/>
        <meta name="telegram:channel" content="@angliya_newspaper"/>
        <title>Мифы об иммунитете | «Англия»</title>
<meta name="mobile-web-app-capable" content="yes"><script data-ref="https://goo.gl/C1gw96" data-abtf='[]'>window.Abtf={};!function(e,d){function k(b){if((b=b.getAttribute("data-abtf"))&&"string"==typeof b)try{b=JSON.parse(b)}catch(p){}if(!(b&&b instanceof Array))throw Error("invalid config");for(var a=b.length,c=0;c<a;c++)void 0===e.Abtf[c]&&(e.Abtf[c]=-1===b[c]?void 0:b[c]);d[0](n,!0)}function n(b,a){function c(){f[2]?a[17](f[3],"webfont"):void 0!==b.WebFont&&b.WebFont.load(b.WebFontConfig)}var d=b.requestAnimationFrame||b.webkitRequestAnimationFrame||b.mozRequestAnimationFrame||b.msRequestAnimationFrame||function(a){b.setTimeout(a,
1E3/60)};a[15]=function(){d.apply(b,arguments)};var e=!!b.requestIdleCallback&&b.requestIdleCallback;if(a[16]=!!e&&function(){e.apply(b,arguments)},a[7])var f=a[7];a[10]=function(){if(a[6]&&a[27](a[6]),a[1]&&!a[1][1]&&a[18](a[1][0]),a[7]){if(void 0===b.WebFontConfig&&(b.WebFontConfig={}),f[0]){b.WebFontConfig.google||(b.WebFontConfig.google={});b.WebFontConfig.google.families||(b.WebFontConfig.google.families=[]);for(var e=f[0].length,d=0;d<e;d++)b.WebFontConfig.google.families.push(f[0][d])}f[1]||
c()}a[12]&&!a[4]&&a[12]()};a[11]=function(){a[12]&&a[4]&&a[12]();a[1]&&a[1][1]&&a[18](a[1][0]);a[7]&&f[1]&&c()};a[14](a[11]);a[17]=function(a,b){var c=document.createElement("script");c.src=a;b&&(c.id=b);c.async=!0;var d=document.getElementsByTagName("script")[0];d?d.parentNode.insertBefore(c,d):(document.head||document.getElementsByTagName("head")[0]).appendChild(c);!0}}d[14]=function(b,a,c){(a=document)[c="addEventListener"]?a[c]("DOMContentLoaded",b):e.attachEvent("onload",b)};var l,g=[];d[0]=
function(b,a){if(l||a){if(b(e,e.Abtf,e.document,Object),!0===a){if(0<g.length)for(var c=g.shift();c;)d[0](c,1),c=g.shift();l=!0;m&&d[10]()}}else g.push(b)};if(document.currentScript&&document.currentScript.hasAttribute("data-abtf"))k(document.currentScript);else{var h=document.querySelector("script[data-abtf]");h?k(h):(e.console&&void 0!==console.error&&console.error("<script data-abtf> client missing"),d[14](function(){if(!(h=document.querySelector("script[data-abtf]")))throw Error("<script data-abtf> client missing");
k(h)}))}var m;d[9]=function(){l?d[10]():m=!0}}(window,Abtf);Abtf[9]();</script><style type="text/css" id="AbtfCSS" data-abtf>
/*!
 * Above The Fold Optimization 2.9.2 // EMPTY
 */
</style>
		<!-- All in One SEO 4.1.4.4 -->
		<meta name="description" content="Как наши тела борются с болезнями" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="D7qSbu-5XVXEJZHqeChV_jc6lBTN5J5b_nUMEW1-eUw" />
		<link rel="canonical" href="https://angliya.com/2022/02/03/mify-ob-immunitete/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="«Англия» | Weekly Russian Newspaper" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Мифы об иммунитете | «Англия»" />
		<meta property="og:description" content="Как наши тела борются с болезнями" />
		<meta property="og:url" content="https://angliya.com/2022/02/03/mify-ob-immunitete/" />
		<meta property="article:published_time" content="2022-02-03T09:42:35+00:00" />
		<meta property="article:modified_time" content="2022-02-03T09:42:35+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="angliya.com" />
		<meta name="twitter:title" content="Мифы об иммунитете | «Англия»" />
		<meta name="twitter:description" content="Как наши тела борются с болезнями" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Open Graph Meta Tags generated by Blog2Social 683 - https://www.blog2social.com -->
<meta property="og:title" content="Мифы об иммунитете"/>
<meta property="og:description" content="Как наши тела борются с болезнями"/>
<meta property="og:url" content="https://angliya.com/2022/02/03/mify-ob-immunitete/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mify-ob-immunitete"/>
<meta property="og:image" content="https://angliya.com/wp-content/uploads/2022/02/download.jpeg"/>
<meta property="og:image:width" content="315"/>
<meta property="og:image:height" content="160"/>
<!-- Open Graph Meta Tags generated by Blog2Social 683 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 683 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Мифы об иммунитете"/>
<meta name="twitter:description" content="Как наши тела борются с болезнями"/>
<meta name="twitter:image" content="https://angliya.com/wp-content/uploads/2022/02/download.jpeg"/>
<!-- Twitter Card generated by Blog2Social 683 - https://www.blog2social.com -->
<meta name="author" content="Angliya News"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="«Англия» &raquo; Feed" href="https://angliya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Англия» &raquo; Comments Feed" href="https://angliya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Англия» &raquo; Мифы об иммунитете Comments Feed" href="https://angliya.com/2022/02/03/mify-ob-immunitete/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-59521281-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/angliya.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- angliya.com is managing ads with Advanced Ads 1.29.1 --><script data-wpfc-render="false" id="angli-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://angliya.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://angliya.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://angliya.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://angliya.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpsl-styles-css'  href='https://angliya.com/wp-content/plugins/wp-store-locator/css/styles.min.css?ver=2.2.234' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-primary-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3Aregular&#038;ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://angliya.com/wp-content/themes/angliya/style/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://angliya.com/wp-content/themes/angliya/style/superfish.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://angliya.com/wp-content/themes/angliya/style/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://angliya.com/wp-content/themes/angliya/style/jquery.qtip.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://angliya.com/wp-content/themes/angliya/style/odometer-theme-default.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://angliya.com/wp-content/themes/angliya/style/animations.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://angliya.com/wp-content/themes/angliya/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://angliya.com/wp-content/themes/angliya/style/menu_styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://angliya.com/wp-content/themes/angliya/style/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://angliya.com/wp-content/themes/angliya/custom.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/angliya.com","hash_tracking":"false","ua":"UA-59521281-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://angliya.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://angliya.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://angliya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://angliya.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Цены на жилье опять взлетели' href='https://angliya.com/2022/02/02/tseny-na-zhilye-opyat-vzleteli/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://angliya.com/?p=122739' />
<link rel="alternate" type="application/json+oembed" href="https://angliya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fangliya.com%2F2022%2F02%2F03%2Fmify-ob-immunitete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://angliya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fangliya.com%2F2022%2F02%2F03%2Fmify-ob-immunitete%2F&#038;format=xml" />
<script type="text/javascript" src="https://angliya.com/wp-content/plugins/typeform/dist/typeform-elements.js"></script><link rel="stylesheet" href="https://angliya.com/wp-content/plugins/wp-page-numbers/default/wp-page-numbers.css" type="text/css" media="screen" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://angliya.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://angliya.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://angliya.com/2022/02/03/mify-ob-immunitete/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mify-ob-immunitete&#038;amp=1"><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="«Англия»"/>
  <meta property="og:title" content="Мифы об иммунитете"/>
  <meta property="og:url" content="https://angliya.com/2022/02/03/mify-ob-immunitete/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Как наши тела борются с болезнями"/>
  <meta property="og:image" content="https://angliya.com/wp-content/uploads/2022/02/download.jpeg"/>
  <meta property="og:image:url" content="https://angliya.com/wp-content/uploads/2022/02/download.jpeg"/>
  <meta property="og:image:secure_url" content="https://angliya.com/wp-content/uploads/2022/02/download.jpeg"/>
  <meta property="og:image:width" content="315"/>
  <meta property="og:image:height" content="160"/>
  <meta property="article:published_time" content="2022-02-03T09:42:35+00:00"/>
  <meta property="article:modified_time" content="2022-02-03T09:42:35+00:00" />
  <meta property="og:updated_time" content="2022-02-03T09:42:35+00:00" />
  <meta property="article:section" content="Актуально"/>
  <meta property="article:publisher" content="https://www.facebook.com/angliya"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Мифы об иммунитете"/>
  <meta itemprop="headline" content="Мифы об иммунитете"/>
  <meta itemprop="description" content="Как наши тела борются с болезнями"/>
  <meta itemprop="image" content="https://angliya.com/wp-content/uploads/2022/02/download.jpeg"/>
  <meta itemprop="datePublished" content="2022-02-03"/>
  <meta itemprop="dateModified" content="2022-02-03T09:42:35+00:00" />
  <meta itemprop="author" content="Angliya News"/>
  <!--<meta itemprop="publisher" content="«Англия»"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Мифы об иммунитете"/>
  <meta name="twitter:url" content="https://angliya.com/2022/02/03/mify-ob-immunitete/"/>
  <meta name="twitter:description" content="Как наши тела борются с болезнями"/>
  <meta name="twitter:image" content="https://angliya.com/wp-content/uploads/2022/02/download.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<!--custom style-->
<style type="text/css">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</style>    </head>
        <body data-rsssl=1 class="post-template-default single single-post postid-122739 single-format-standard pattern_4 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive elementor-default elementor-kit-115560 aa-prefix-angli-">
        <!-- <p>No Banner to display</p> -->        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=524410747598097";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            

        <div class="site_container boxed">
            <div class="top-banner-mobile delay2sec"><!-- <p>No Banner to display</p> --></div><div class="top-banner"><!-- <p>No Banner to display</p> --></div>

                            <div class="header_top_bar_container clearfix style_2 border">
                                            <div class="header_top_bar clearfix">
                            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-12719" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-12719"><a href="https://angliya.com/advertising/">РЕКЛАМА</a></li>
<li id="menu-item-12723" class="ubermenu-boldNavLink ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-12723"><a href="http://classifieds.angliya.com/">ОБЪЯВЛЕНИЯ/CLASSIFIEDS</a></li>
<li id="menu-item-18695" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-18695"><a href="http://businesspages.angliya.com">BUSINESS PAGES &#8211; КАТАЛОГ КОМПАНИЙ</a></li>
<li id="menu-item-12725" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-12725"><a href="https://angliya.com/contacts/">КОНТАКТЫ</a></li>
<li id="menu-item-21575" class="ubermenu-ticket_icon ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21575"><a href="https://angliya.com/tickets/">БИЛЕТЫ</a></li>
<li id="menu-item-39491" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-39491"><a href="/locator/">НАЙТИ ГАЗЕТУ</a></li>
</ul></div><form class="search_form" action="https://angliya.com">
	<input name="s" class="search_input" type="text" value="" placeholder="Search..." required="required">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="https://www.facebook.com/angliya" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://instagram.com/angliya_newspaper/" class="social_icon instagram">&nbsp;</a></li>
						<li><a  target='_blank' href="https://t.me/angliya_newspaper" class="social_icon technorati">&nbsp;</a></li>
					</ul>
		                        </div>
                                        </div>
                			<div class="top-banner banner-bottom"><!-- <p>No Banner to display</p> --></div>
		            <!-- Header -->
            <div class="header_container">
                


                <div class="header clearfix">
                                        ﻿﻿﻿﻿﻿


                    <div class="logo">

                        <a href="/new-issue/"><div class="features_icon chart animated_element animation-scale scale iconstop"><div class="icontext">Газета PDF</div></div></a>

                        <a href="/subscription/"><div class="features_icon database animated_element animation-scale scale iconstop"><div class="icontext">Подписка</div></div></a>


                        <a href="http://classifieds.angliya.com/auth/addoptclassads.php"><div class="features_icon edition animated_element animation-scale scale iconstop-rw"><div class="icontext">Подать объявление</div></div></a>
                        <a href="/locator/" class="header_location"><div class="features_icon app animated_element animation-scale scale iconstop-r header_location_icon"><div class="icontext header_location_text">Точки распространения газеты "Англия"</div></div></a>

                        <h1><a href="https://angliya.com" title="«Англия»">
                                                                    <img src="https://angliya.com/wp-content/uploads/2015/01/angliya_newspaper_logotype_20151.png" alt="logo" />
                                                                                            </a></h1>
                        <h4>&nbsp;</h4>

                    </div>
                    <a href="#" class="mobile-menu-switch">
                        <span class="line"></span>
                        <span class="line"></span>
                        <span class="line"></span>
                    </a>
                                                <div class="menu_container style_3 ">
                                <div class="mobile-menu-divider"></div>
                                <nav class="ubermenu clearfix"><ul id="menu-feature-menu" class="sf-menu ubermenu-nav"><li id="menu-item-56045" class="ubermenu-mobile_menu_container ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-56045"><a href="https://angliya.com/category/afisha-uk/">Афиша</a></li>
<li id="menu-item-12687" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-12687"><a href="https://angliya.com/category/nedvizhimost-uk/">Недвижимость</a></li>
<li id="menu-item-563" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-563"><a href="https://angliya.com/category/dengi/">Деньги</a></li>
<li id="menu-item-561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-561"><a href="https://angliya.com/category/vopros-yuristu/">Ваше право</a></li>
<li id="menu-item-22807" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-22807"><a href="https://angliya.com/category/obrazovanie/">Образование</a></li>
<li id="menu-item-27357" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27357"><a href="https://angliya.com/category/britanskie-paradoksy/">Аналитика</a></li>
<li id="menu-item-12688" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-12688"><a href="https://angliya.com/category/interview/">Интервью</a></li>
<li id="menu-item-557" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-557"><a href="https://angliya.com/category/nashi-na-ostrove/">Наши на острове</a></li>
<li id="menu-item-33570" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-33570"><a href="https://angliya.com/category/zhizn-uk/">Жизнь в UK</a></li>
<li id="menu-item-27358" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27358"><a href="https://angliya.com/category/russkie-startups/">Наши на старте</a></li>
<li id="menu-item-27360" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27360"><a href="https://angliya.com/category/anglomania/">Англомания</a></li>
<li id="menu-item-33360" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-33360"><a href="https://angliya.com/category/kultura/">Культура</a></li>
<li id="menu-item-43160" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-43160"><a href="https://angliya.com/category/kino/">Кино</a></li>
<li id="menu-item-43161" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-43161"><a href="https://angliya.com/category/chitat/">Читать!</a></li>
<li id="menu-item-33359" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-33359"><a href="https://angliya.com/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-33361" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-33361"><a href="https://angliya.com/category/deti-uk/">Детское</a></li>
<li id="menu-item-43159" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-43159"><a href="https://angliya.com/category/neovsyanka/">Неовсянка</a></li>
<li id="menu-item-564" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-564"><a href="https://angliya.com/category/health-and-beauty/">Красота и здоровье</a></li>
<li id="menu-item-43158" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-43158"><a href="https://angliya.com/category/sport/">Спорт</a></li>
</ul></nav>                            </div>
                            	
							

                                            <div class="header_top_right_sidebar_container">
                                                            <div id='text-2' class='widget widget_text'>			<div class="textwidget"></div>
		</div>                                                        </div>
                                        </div>
            </div>

            <!-- /Header --><div class="theme_page relative">
<article>
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"  style="height: 15px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="single post post-122739 type-post status-publish format-standard has-post-thumbnail hentrycategory-novosti-uk"><h1 class="post_title"><a href="https://angliya.com/2022/02/03/mify-ob-immunitete/" title="Мифы об иммунитете">Мифы об иммунитете</a></h1><ul class="post_details clearfix"><li class="detail category">In <a href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="detail date">03.02.2022</li></ul><a class="post_image page_margin_top prettyPhoto" href="https://angliya.com/wp-content/uploads/2022/02/download.jpeg" title="Мифы об иммунитете"><img width="315" height="160" src="https://angliya.com/wp-content/uploads/2022/02/download.jpeg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Мифы об иммунитете" title="" /></a><div class="sentence">
			<span class="text">Фото </span><span class="author">pixabay.com</span></div><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text"><h2><strong>Как наши тела борются с болезнями</strong></h2>
<p><span style="font-weight: 400;">Пандемия заставила нас говорить об иммунитете – но много ли мы понимаем о явлении, скрывающемся за этим термином? Автор научных книг Филипп Деттмер популярно </span><a href="https://www.bbc.com/news/health-60171592"><span style="font-weight: 400;">раскрыл</span></a><span style="font-weight: 400;"> понятие для Би-би-си. </span></p>
<p><span style="font-weight: 400;">Ежедневно человека атакуют миллиарды микроскопических злоумышленников. Наша иммунная система организует глубоко эшелонированную оборону, быстро убивая враждебные полчища микробов. Иногда, если неприятель силен, это обходится дорого, но война вообще дело затратное. Иммунная система – самая сложная биологическая структура в организме человека, не считая мозга. Об этом нам рассказывали в школе на уроках биологии. </span></p>
<blockquote>
<h4><b>В</b><b> обществе существует миф о создании сильной, «сверхзаряженной» иммунной системы. Интернет полон предложений на этот счет <span style="font-weight: 400;">– </span> от инфузированного кофе до мистических корней растений, выкопанных в тропических лесах Амазонки.</b></h4>
</blockquote>
<p><span style="font-weight: 400;">Однако многие не понимают, что иммунная система может быть опасной для организма, который она призвана защищать. Мы не должны высвобождать внутри себя ее потенциал без нужды и без ограничений.</span></p>
<p><span style="font-weight: 400;">Миллиарды иммунных клеток патрулируют супермагистрали наших тел и готовы вступить в бой с врагами, когда это потребуется. Еще миллиарды сидят на страже в тканях, граничащих с кожей, ожидая, когда захватчики перейдут эту границу. Существуют также триллионы белкового оружия, которое можно представить как противопехотные мины.</span></p>
<p><span style="font-weight: 400;">В нашей иммунной системе также есть военные академии, где клетки «учатся», с кем и как бороться, а также самая большая биологическая библиотека во Вселенной, способная идентифицировать и запомнить каждого возможного захватчика. По своей сути иммунная система – идентификатор «свой/чужой». Не имеет значения, намеревается ли «чужой» причинить вред. </span></p>
<p><span style="font-weight: 400;">Нормальная иммунная система должна напоминать искусного хореографа. Перекачанная похожа на стероидного тренера по регби, который бьет своих игроков в раздевалке. Слишком многое может пойти не так, если сделать иммунную систему мощнее, чем требуется. У людей нередко отсутствует четкое представление о том, что означает термин «иммунитет». Многие думают о нем как об энергетическом щите, который можно зарядить. Но это вовсе не единое устройство, а целый комплекс, который должен работать адекватно.</span></p>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Share:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://angliya.com/2022/02/03/mify-ob-immunitete/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=https://angliya.com/2022/02/03/mify-ob-immunitete/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=https://angliya.com/2022/02/03/mify-ob-immunitete/" class="social_icon googleplus">&nbsp;</a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"></div>
	<div class="wpb_widgetised_column wpb_content_element taboola-a">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<!-- <p>No Banner to display</p> -->

		</div>
	</div>
<div style="height:20px;"></div><div class="vc_row wpb_row vc_row-fluid">
				<div style="height:30px;"></div><div class="vc_column_container vc_col-sm-4 custom_css_tabs">
								<a href=https://angliya.com/2022/02/03/mify-ob-immunitete/ style="text-decoration:none;"><div class="main_tabs_div"><figure class="Single_Post_Tabs">
											<img src="https://angliya.com/wp-content/uploads/2022/02/download.jpeg" alt="profile-sample2"/>
										</figure><div class="tabs_contant">Мифы об иммунитете</div>
									<div class="col-sm-6 tabs_heading_left"></div>
									<div class="col-sm-6 tabs_heading_right">03-02-2022</div>
								</div></a>
							</div><div class="vc_column_container vc_col-sm-4 custom_css_tabs">
								<a href=https://angliya.com/2022/02/02/tseny-na-zhilye-opyat-vzleteli/ style="text-decoration:none;"><div class="main_tabs_div"><figure class="Single_Post_Tabs">
											<img src="https://angliya.com/wp-content/uploads/2022/02/Kings_Grove_Longniddry_-_geograph.org_.uk_-_1431550-455x320.jpg" alt="profile-sample2"/>
										</figure><div class="tabs_contant">Цены на жилье опять взлетели</div>
									<div class="col-sm-6 tabs_heading_left"></div>
									<div class="col-sm-6 tabs_heading_right">02-02-2022</div>
								</div></a>
							</div><div class="vc_column_container vc_col-sm-4 custom_css_tabs">
								<a href=https://angliya.com/2022/02/02/v-pandemiyu-kolichestvo-razvodov-snizilos/ style="text-decoration:none;"><div class="main_tabs_div"><figure class="Single_Post_Tabs">
											<img src="https://angliya.com/wp-content/uploads/2022/02/Divorce-Relationship-Married-Forever-Promise-2749751-484x320.jpg" alt="profile-sample2"/>
										</figure><div class="tabs_contant">В пандемию количество разводов снизилось</div>
									<div class="col-sm-6 tabs_heading_left"></div>
									<div class="col-sm-6 tabs_heading_right">02-02-2022</div>
								</div></a>
							</div></div>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			

		</div>
	</div>
<!-- <p>No Banner to display</p> -->
<div class="comment_form_container page_margin_top_section">
	<h4 class="box_header">
		Leave a Comment	</h4>
		<p class="padding_top_30">Your email address will not be published. Required fields are marked with *</p>
	<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="Your Name *" placeholder="Your Name *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="Your Email *" placeholder="Your Email *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="website" type="text" value="Website" placeholder="Website">
			</div>
		</fieldset>
		<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="Comment *">Comment *</textarea>
			</div>
		</fieldset>
		<fieldset>
			<input type="submit" value="POST COMMENT" class="more active">
			<a href="#cancel" id="cancel_comment" title="Cancel reply">Cancel reply</a>
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="122739">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top_section"></div></div></div></div><div class="afisha wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_btn3-container vc_btn3-center"><a style="background-color:#18acb6; color:#ffffff;" class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-custom vc_btn3-block" href="https://angliya.com/category/afisha-uk/" title="">АФИША</a></div>
<div class="vc_empty_space"  style="height: 15px" ><span class="vc_empty_space_inner"></span></div>
<hr class="divider page_margin_top_section"><div class="vc_empty_space"  style="height: 15px" ><span class="vc_empty_space_inner"></span></div>

	<div class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<!-- <p>No Banner to display</p> -->
		</div>
	</div>

	<div class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<!-- <p>No Banner to display</p> --><!-- <p>No Banner to display</p> -->
		</div>
	</div>

	<div class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<div id='text-9' class='widget widget_text'>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/angliya" data-width="330" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/angliya"><a href="https://www.facebook.com/angliya">Angliya - Britain&#039;s biggest Russian newspaper</a></blockquote></div></div>
<p></p></div>
		</div>
		</div>
	</div>

	<div class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<!-- <p>No Banner to display</p> --><!-- <p>No Banner to display</p> -->
		</div>
	</div>
<h4 class="box_header page_margin_top_section">Новые публикации</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://angliya.com/2022/02/03/mify-ob-immunitete/" title="Мифы об иммунитете" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2022/02/download-100x100.jpeg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Мифы об иммунитете" title="" srcset="https://angliya.com/wp-content/uploads/2022/02/download-100x100.jpeg 100w, https://angliya.com/wp-content/uploads/2022/02/download-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2022/02/03/mify-ob-immunitete/" title="Мифы об иммунитете">Мифы об иммунитете</a></h5>
			<ul class="post_details simple"><li class="category container-category-50"><a class="category-50" href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="date">03.02.2022</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2022/02/01/tak-vot-ty-kakoy-tsvetochek-virtualnen/" title="Так вот ты какой, цветочек виртуальненький!" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2022/01/1046935-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Так вот ты какой, цветочек виртуальненький!" title="" srcset="https://angliya.com/wp-content/uploads/2022/01/1046935-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2022/01/1046935-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2022/01/1046935-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2022/02/01/tak-vot-ty-kakoy-tsvetochek-virtualnen/" title="Так вот ты какой, цветочек виртуальненький!">Так вот ты какой, цветочек виртуальненький!</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-438" href="https://angliya.com/category/glavnoe/" title="View all posts filed under Главное">Главное</a>, <a class="category-547" href="https://angliya.com/category/kino/" title="View all posts filed under Кино">Кино</a></li><li class="date">01.02.2022</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2022/02/01/kazhdyy-volonter-okazaniya-bestsennu/" title="«Каждый волонтер оказывает бесценную помощь в борьбе с вирусом»" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2022/01/145260772_m-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="«Каждый волонтер оказывает бесценную помощь в борьбе с вирусом»" title="" srcset="https://angliya.com/wp-content/uploads/2022/01/145260772_m-1-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2022/01/145260772_m-1-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2022/01/145260772_m-1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2022/02/01/kazhdyy-volonter-okazaniya-bestsennu/" title="«Каждый волонтер оказывает бесценную помощь в борьбе с вирусом»">«Каждый волонтер оказывает бесценную помощь в борьбе с вирусом»</a></h5>
			<ul class="post_details simple"><li class="category container-category-50"><a class="category-50" href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="date">01.02.2022</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2022/02/02/korolevskaya-pochta-vypustila-interaktivnyye-marki/" title="Королевская почта выпустила интерактивные марки" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2022/02/1643652041194-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Королевская почта выпустила интерактивные марки" title="" srcset="https://angliya.com/wp-content/uploads/2022/02/1643652041194-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2022/02/1643652041194-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2022/02/1643652041194-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2022/02/02/korolevskaya-pochta-vypustila-interaktivnyye-marki/" title="Королевская почта выпустила интерактивные марки">Королевская почта выпустила интерактивные марки</a></h5>
			<ul class="post_details simple"><li class="category container-category-50"><a class="category-50" href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="date">02.02.2022</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2022/02/01/znakomiye-neznakomci/" title="Знакомые незнакомцы" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2022/02/wp3-e1643740023706-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Знакомые незнакомцы" title="" srcset="https://angliya.com/wp-content/uploads/2022/02/wp3-e1643740023706-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2022/02/wp3-e1643740023706-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2022/02/wp3-e1643740023706-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2022/02/01/znakomiye-neznakomci/" title="Знакомые незнакомцы">Знакомые незнакомцы</a></h5>
			<ul class="post_details simple"><li class="category container-category-46"><a class="category-46" href="https://angliya.com/category/puteshestviya/" title="View all posts filed under Путешествия">Путешествия</a></li><li class="date">01.02.2022</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2022/02/02/v-pandemiyu-kolichestvo-razvodov-snizilos/" title="В пандемию количество разводов снизилось" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2022/02/Divorce-Relationship-Married-Forever-Promise-2749751-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="В пандемию количество разводов снизилось" title="" srcset="https://angliya.com/wp-content/uploads/2022/02/Divorce-Relationship-Married-Forever-Promise-2749751-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2022/02/Divorce-Relationship-Married-Forever-Promise-2749751-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2022/02/Divorce-Relationship-Married-Forever-Promise-2749751-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2022/02/02/v-pandemiyu-kolichestvo-razvodov-snizilos/" title="В пандемию количество разводов снизилось">В пандемию количество разводов снизилось</a></h5>
			<ul class="post_details simple"><li class="category container-category-50"><a class="category-50" href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="date">02.02.2022</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2022/01/24/shedevry-rafaelya-v-natsionalnoy-galer/" title="Шедевры Рафаэля в Национальной галерее" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2022/01/267791000_1989278434580916_4690126518883010005_n-scaled-e1643154859724-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Шедевры Рафаэля в Национальной галерее" title="" srcset="https://angliya.com/wp-content/uploads/2022/01/267791000_1989278434580916_4690126518883010005_n-scaled-e1643154859724-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2022/01/267791000_1989278434580916_4690126518883010005_n-scaled-e1643154859724-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2022/01/267791000_1989278434580916_4690126518883010005_n-scaled-e1643154859724-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2022/01/24/shedevry-rafaelya-v-natsionalnoy-galer/" title="Шедевры Рафаэля в Национальной галерее">Шедевры Рафаэля в Национальной галерее</a></h5>
			<ul class="post_details simple"><li class="category container-category-435"><a class="category-435" href="https://angliya.com/category/afisha-uk/" title="View all posts filed under Афиша">Афиша</a></li><li class="date">24.01.2022</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2022/02/01/novinki-industrii-krasoty/" title="Новинки бьюти-индустрии" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2022/01/53032296_m-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Новинки бьюти-индустрии" title="" srcset="https://angliya.com/wp-content/uploads/2022/01/53032296_m-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2022/01/53032296_m-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2022/01/53032296_m-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2022/02/01/novinki-industrii-krasoty/" title="Новинки бьюти-индустрии">Новинки бьюти-индустрии</a></h5>
			<ul class="post_details simple"><li class="category container-category-24"><a class="category-24" href="https://angliya.com/category/health-and-beauty/" title="View all posts filed under Красота и здоровье">Красота и здоровье</a></li><li class="date">01.02.2022</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2022/02/01/anna-boleyn-novyy-vzglyad-na-sudbu-kor/" title="Анна Болейн: новый взгляд на судьбу королевы" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2022/02/HenryAndAnneBoleynPortraits-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Анна Болейн: новый взгляд на судьбу королевы" title="" srcset="https://angliya.com/wp-content/uploads/2022/02/HenryAndAnneBoleynPortraits-100x100.jpg 100w, https://angliya.com/wp-content/uploads/2022/02/HenryAndAnneBoleynPortraits-150x150.jpg 150w, https://angliya.com/wp-content/uploads/2022/02/HenryAndAnneBoleynPortraits-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2022/02/01/anna-boleyn-novyy-vzglyad-na-sudbu-kor/" title="Анна Болейн: новый взгляд на судьбу королевы">Анна Болейн: новый взгляд на судьбу королевы</a></h5>
			<ul class="post_details simple"><li class="category container-category-50"><a class="category-50" href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="date">01.02.2022</li>
			</ul></div></li><li class="post">
			<a href="https://angliya.com/2022/02/02/uchenyye-prognoziruyut-vnesezonnuyu-vspyshku-grippa/" title="Ученые прогнозируют внесезонную вспышку гриппа" class="post_image clearfix"><img width="100" height="100" src="https://angliya.com/wp-content/uploads/2022/02/Coronavirus-Vaccination-Virus-Flu-Covid-19-5502034-100x100.png" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Ученые прогнозируют внесезонную вспышку гриппа" title="" srcset="https://angliya.com/wp-content/uploads/2022/02/Coronavirus-Vaccination-Virus-Flu-Covid-19-5502034-100x100.png 100w, https://angliya.com/wp-content/uploads/2022/02/Coronavirus-Vaccination-Virus-Flu-Covid-19-5502034-150x150.png 150w, https://angliya.com/wp-content/uploads/2022/02/Coronavirus-Vaccination-Virus-Flu-Covid-19-5502034-524x524.png 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://angliya.com/2022/02/02/uchenyye-prognoziruyut-vnesezonnuyu-vspyshku-grippa/" title="Ученые прогнозируют внесезонную вспышку гриппа">Ученые прогнозируют внесезонную вспышку гриппа</a></h5>
			<ul class="post_details simple"><li class="category container-category-50"><a class="category-50" href="https://angliya.com/category/novosti-uk/" title="View all posts filed under Актуально">Актуально</a></li><li class="date">02.02.2022</li>
			</ul></div></li></ul></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><hr class="divider"></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div>
	</div>
</article>
</div>
			
			 
			<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Angliya Newspaper</h4>			<div class="textwidget"><p><a href="/contacts/">Контакты / Contacts</a><br />
<a href="/subscription/">Подписка / Subscribe </a><br />
<a href="/advertising/">Реклама / Advertising </a><br />
<a href="/how-to-post-an-ad/">Как подать объявление / Classified ads</a><br />
<a href="/using-angliya-website/">Пользование сайтом/ Terms and Conditions</a><br />
<a href="/privacy-protection/">Частная информация / Privacy policy </a><br />
<a href="/ticket-purchase-policy/">Ticket Purchase Policy (T&C of Sale)</a><br />
<a href="/archive/">Архив / Archive</а></p>
</div>
		</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'> </h4>			<div class="textwidget"><p><a href="/advertising/">РЕКЛАМА</a><br />
<a href="http://classifieds.angliya.com/">ОБЪЯВЛЕНИЯ/CLASSIFIEDS</a><br />
<a href="http://businesspages.angliya.com/">BUSINESS PAGES – КАТАЛОГ КОМПАНИЙ</a><br />
<a href="/contacts/">КОНТАКТЫ</a><br />
<a href="/tickets/">БИЛЕТЫ</a></p>
</div>
		</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Англия в социальных сетях</h4>			<div class="textwidget"><p>Добавляйте «Англию» и будьте в курсе событий <a href="https://instagram.com/explore/tags/%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F%D1%80%D1%8F%D0%B4%D0%BE%D0%BC/" target="_blank" rel="noopener noreferrer">#Точки распространения газеты</a></p>
<ul class="social_icons clearfix colors">
<li>
        <a class="social_icon facebook" href="https://www.facebook.com/angliya" target="_blank" rel="noopener noreferrer"><br />
        </a>
    </li>
<li>
        <a class="social_icon instagram" href="https://instagram.com/angliya_newspaper/" target="_blank" rel="noopener noreferrer"><br />
        </a>
    </li>
<li>
        <a class="social_icon technorati" href="https://t.me/angliya_newspaper" target="_blank" rel="noopener noreferrer"><br />
        </a>
    </li>
</ul>
<div style="margin-top: 20px;">
<a href="#"><img src="https://angliya.com/wp-content/uploads/2015/09/angliya_newspaper_logotype_white.png" width="170"><br />
<span style="#fff;">Weekly Russian Newspaper</span></a>
</div>
</div>
		</div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section copyright_row">
																								<div class="vc_col-sm-8 wpb_column vc_column_container">
							<a target="_blank" title="Газета Англия" href="https://www.angliya.com">© Copyright «Англия» – Наши на острове, крупнейшая независимая русскоязычная газета Великобритании.<br /><br />  Материалы сайта – собственность редакции. Любое использование и перепечатка только при соблюдении правил перепечатки и при наличии гиперссылки на angliya.com</a>						</div>
												<div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a target="_blank" class="ubermenu-ticket_icon ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21576" rel="noopener noreferrer"><h4 style="
    width: 250px;
    line-height: 25px;
    font-size: 15px;
"><a href="//devrunners.com" style="
    text-transform: uppercase;
">Skyrocket your business!</a></h4></a>
<div style="margin-top: 10px; font-size: 12px;">
<a href="http://www.arnimedia.co.uk/" style="color: #fff;" target="_blank" rel="noopener noreferrer"><img src="https://angliya.com/wp-content/uploads/2015/09/arnimedia_website_design_london.png" width="70" style="opacity: 0.7; filter: alpha(opacity=70); margin-right: 10px; margin-top: 4px;" align="left"> 
</a>
<a href="http://www.arnimedia.co.uk/" style="color: #c3c4c6;" target="_blank" rel="noopener noreferrer">Дизайн и оптимизация сайта  – студия Arni Media</a></div></div>
		</div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"></div>
		</div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"></div>
		</div>					</div>
					
					<!-- <div class="vc_row wpb_row vc_row-fluid copyright_row">
						
					</div> -->
					
				</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<!--custom style-->
<style type="text/css">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</style>		<script type="text/javascript">
			jQuery(document).ready(function($){
				    var banner_array = [];
												var banner_data = '<div class="wp_bannerize Top Header Banners"><div class="custom_banners_category"><a onclick="WPBannerizeJavascript.incrementClickCount(0)" href="https://angliya.com/tickets/" rel="nofollow" target="_blank"><img src="https://angliya.com/wp-content/uploads/2017/12/angliya_tickets_960x90_2-1.gif" alt="angliya_tickets_960x90_2-1.gif" width="960" height="90"/></a></div></div>';


							banner_array.push(banner_data);

								//$('.category-real-estate > li.hentrycategory-real-estate:nth-child()').after(banner_data);

														var banner_data = '<div class="wp_bannerize Top Header Banners"><div class="custom_banners_category"><a onclick="WPBannerizeJavascript.incrementClickCount(0)" href="http://ads.angliya.com/" rel="nofollow" target="_blank"><img src="https://angliya.com/wp-content/uploads/2019/06/angliya_ads_960x90.gif" alt="angliya_ads_960x90.gif" width="960" height="90"/></a></div></div>';


							banner_array.push(banner_data);

								//$('.category-real-estate > li.hentrycategory-real-estate:nth-child()').after(banner_data);

							
					var temp_counter = 1;
					var m = 0;
				   $('.category ul.blog >  li').each(function(){

				   	if(temp_counter < 6){
				   			$(this).after(banner_array[m]);
				   			temp_counter++;
				   			m++;
				   	}
				   });
			});
		</script>
            <div id='disclaimer'> <article>This site uses cookies and different analytics technologies to monitor how you interact with our Website or obtain data from third parties and collect your browser technical configuration data. Please visit our <a href='https://angliya.com/privacy-protection/'>privacy policy</a> to find more information about cookies. <button id='accept-disclaimer'>I Accept</button> </article></div><script>function setCookie(cname, cvalue){document.cookie=cname + '=' + cvalue + ';';}function getCookie(cname){var name=cname + '='; var ca=document.cookie.split(';'); for (var i=0; i < ca.length; i++){var c=ca[i]; while (c.charAt(0)==' '){c=c.substring(1);}if (c.indexOf(name)==0){return c.substring(name.length, c.length);}}return false;}function checkCookie(cname){var c=getCookie(cname); return c ? true : false;}var disclaimer=document.getElementById('disclaimer');if (!checkCookie('DSCLMR')){disclaimer.style.display='block';}document.getElementById('accept-disclaimer').addEventListener('click', function (){setCookie('DSCLMR', 'true'); disclaimer.style.display='none';});</script>
					<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "ad3ff5336b"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://angliya.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://angliya.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/angliya.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://angliya.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/angliya.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://angliya.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.ba-bbq.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.easing.1.3.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.touchSwipe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.transit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.sliderControl.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.timeago.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.hint.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.qtip.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.blockUI.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/odometer.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/angliya.com\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/angliya.com","is_rtl":0,"color_scheme":"light"};;
/* ]]> */
</script>
<script type='text/javascript' src='https://angliya.com/wp-content/themes/angliya/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://angliya.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/angliya.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://angliya.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://angliya.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>	</body>
</html>